بایگانی

اعلام آسیب‌پذیری بحرانی XSS در هسته ی دروپال

نوشته شده توسط :وحید علمی

برای دومین بار در عرض یک ماه، آسیب‌پذیری مهم دیگری در دروپال کشف شد که می‌تواند به مهاجمان اجازه‌ی حملات پیشرفته‌ای مانند سرقت کوکی، کیلاگر، فیشینگ و سرقت هویت دهد. این آسیب‌پذیری که توسط تیم امنیتی دروپال کشف شده است، آسیب‌پذیری XSS می باشد که در افزونه CKEditor قرار دارد که بطور پیشفرض در هسته…

sama   طراحی شده توسط شرکت سما وب هاست
کپی رایت © 2016.